HD Station

    1. [Umfrage] Probleme mit QTS 4.3.4 - Wirklich nur Einzelfälle? 71

      • Mavalok2
    2. Antworten
      71
      Zugriffe
      2,9k
      71
    3. Jagi

    1. TS-853A: 4k mkv-Dateien ruckeln 50

      • HeeroYuy
    2. Antworten
      50
      Zugriffe
      3,1k
      50
    3. Barfly

    1. HD Station Bedienung über RM-IR002 funktioniert nach Ruhemodus nicht mehr 3

      • czysiu
    2. Antworten
      3
      Zugriffe
      95
      3
    3. napse

    1. Achtung: Probleme mit neuer HD-Station 3.2.1 73

      • warpcam
    2. Antworten
      73
      Zugriffe
      5,5k
      73
    3. warpcam

    1. Kodi kein Ton über HDMI nach Standby 11

      • Chrigi
    2. Antworten
      11
      Zugriffe
      259
      11
    3. tycho

    1. KODI 17 installieren 407

      • schöni
    2. Antworten
      407
      Zugriffe
      66k
      407
    3. futterkohl

    1. 10bit videos können auf meinem qnap mit plex nicht abgespielt werden 1

      • Hakutonoken
    2. Antworten
      1
      Zugriffe
      75
      1
    3. UpSpin

    1. HD Station nur nach deaktivieren und reaktivieren am HDMI 17

      • daniel.schmitz
    2. Antworten
      17
      Zugriffe
      4,7k
      17
    3. napse

    1. HD Player fordert immer wieder das Passwort des verbundenen Kontos an 4

      • all_clear
    2. Antworten
      4
      Zugriffe
      143
      4
    3. napse

    1. Mediathekview (PlugIn Kodi) kann keine Datenbank erstellen 2

      • Darkice1978
    2. Antworten
      2
      Zugriffe
      144
      2
    3. Darkice1978

    1. KODI 18 5

      • markush
    2. Antworten
      5
      Zugriffe
      1,1k
      5
    3. unos

    1. HD Station - Überhaupt brauchbar? Schlechte Grafik, grottiger Ton 24

      • Mr.Q
      • Mr.Q
    2. Antworten
      24
      Zugriffe
      690
      24
    3. Jagi

    1. kleine Fragen 3

      • columbo1979
    2. Antworten
      3
      Zugriffe
      108
      3
    3. warpcam

    1. [BETA] Kodi 15.1 für Intel 24

      • christian
    2. Antworten
      24
      Zugriffe
      2,4k
      24
    3. rednag

    1. Chrome Browser mit Tearing :-( 6

      • Unrealswebmaster
    2. Antworten
      6
      Zugriffe
      445
      6
    3. Unrealswebmaster

    1. Gesamte TV Fernbedienung in KODI/Qnap nutzen? 24

      • sturmgeist86
    2. Antworten
      24
      Zugriffe
      689
      24
    3. napse

    1. Icons Youtube und "HD Player" sind weg - wie nutze ich die Apps? 4

      • bestheliman
    2. Antworten
      4
      Zugriffe
      178
      4
    3. bestheliman

    1. Zugriff mittels Windows-Netzwerk (SMB) in Kodi nicht möglich 6

      • netrocker
    2. Antworten
      6
      Zugriffe
      7,8k
      6
    3. sturmgeist86

    1. Einzelne Filme nicht sichtbar 6

      • kongom
    2. Antworten
      6
      Zugriffe
      231
      6
    3. kongom

    1. QNAP NAS und AV-Receiver: Nach Update Ton-Probleme 13

      • rongador
    2. Antworten
      13
      Zugriffe
      354
      13
    3. Unrealswebmaster

    1. Installationswarteschlange 2

      • homecineplexx
    2. Antworten
      2
      Zugriffe
      138
      2
    3. mru62

Darstellung