Unerledigte Themen 5.786

    1. Kann die version 4.3.3.0514 build 20180402 nicht innstallieren auf meiner TS-421 11

      • Conan
    2. Antworten
      11
      Zugriffe
      160
      11
    3. Mavalok2

    1. TS-231P verliert regelmäßig die Netzwerkverbindung 17

      • Usefulvid
    2. Antworten
      17
      Zugriffe
      258
      17
    3. Usefulvid

    1. Qnap TS-531x auf Werkseinstellung zurücksetzten, alle Daten weg? 10

      • Botpenner
    2. Antworten
      10
      Zugriffe
      119
      10
    3. Botpenner

    1. verschlüsselten Blockdevice über cryptsetup luksOpen ein unverschlüsseltes Blockdevice machen und mounten

      • Botpenner
    2. Antworten
      0
      Zugriffe
      9
    1. [Anleitung NEUE VERSION] Installation & Upgrade von ownCloud mit MySQL 71

      • dcpromo
    2. Antworten
      71
      Zugriffe
      7,2k
      71
    3. dcpromo

    1. Owncloud 8.0.4 startet nicht mehr/nicht mehr erreichbar 4

      • GerdSo
    2. Antworten
      4
      Zugriffe
      55
      4
    3. dcpromo

    1. Default email address 1

      • adamlevine
    2. Antworten
      1
      Zugriffe
      39
      1
    3. dr_mike

    1. Mailserver/IMAP Server auf TS-253be 4

      • qbay19773
    2. Antworten
      4
      Zugriffe
      72
      4
    3. qbay19773

    1. Freier Speicherplatz eines Volumes wird falsch angezeigt 8

      • iller-EDV
    2. Antworten
      8
      Zugriffe
      127
      8
    3. iller-EDV

    1. Erkennt Festplatte nicht mehr 4

      • sebzei
    2. Antworten
      4
      Zugriffe
      129
      4
    3. sebzei

    1. [Umfrage] Probleme mit QTS 4.3.4 - Wirklich nur Einzelfälle? 71

      • Mavalok2
    2. Antworten
      71
      Zugriffe
      2,9k
      71
    3. Jagi

    1. Firmware 4.3.4 0551 39

      • PuraVida
    2. Antworten
      39
      Zugriffe
      1,7k
      39
    3. tapsybaer

    1. NAS mit Backup

      • speedAmaster
    2. Antworten
      0
      Zugriffe
      47
    1. Umzug von WD Cloud auf Qnap 5

      • mgarcia
    2. Antworten
      5
      Zugriffe
      73
      5
    3. sawachika

    1. Firmware TS-469_20130816-3.8.4.img wird benötigt - NAS lässt sich nach Wechsel von Fujitsu zu QNAP nicht updaten 3

      • Fineartweddings
    2. Antworten
      3
      Zugriffe
      108
      3
    3. dehoschii

    1. TS-259 Pro+ Kein Zugriff aus Windows Netzwerk 6

      • pa4all
    2. Antworten
      6
      Zugriffe
      112
      6
    3. pa4all

    1. TS-253B Betriebssystem auf PCI Express SSD? 21

      • Albert75
    2. Antworten
      21
      Zugriffe
      554
      21
    3. NussiBussi

    1. "NAS to NAS" Backup nur mit 2MB/sec....ultralangsam 8

      • bergr
    2. Antworten
      8
      Zugriffe
      218
      8
    3. sawachika

    1. rsnap läuft nicht mit QNAP-Version > 4.3.4.0486

      • sabberlatz
    2. Antworten
      0
      Zugriffe
      19
    1. auto-off QPKG zum automatischen Auschalten 73

      • frosch2
    2. Antworten
      73
      Zugriffe
      2,8k
      73
    3. Mavalok2