herabgesetzter Modus , wie wird man den wieder los ???

  • Hallo, und Entschuldigung,

    1. Wo klickt man eigentlich hin, um eine eigene Frage zu stellen?

    Wirklich ??? hier auf dieser Seite ►https://forum.qnapclub.de/◄ ganz nach unten scrollen und dann findet man bei QNAP Club Community und da darunter dann Benutzerkommentare ???


    2. Das wäre meine Frage und gefühlt auch der Verbesserungsvorschlag:

    Festplatte im TS-410,,, eine Festplatte ersetzt ,,, nun alle HDD´s GUT aber im unteren Feld steht

    Raid5 Datenträgerlaufwerk 123 und herabgesetzter Modus

    Es fehlt also noch das Laufwerk 4

    Nun die Frage: behebt sich nun mit der Zeit dieser nicht weiter beschriebene Zustand

    "herabgesetzter Modus" von alleine, weil sich irgend was heimlich und unsichtbar selbst Synchronisiert,

    oder muß man nun noch etwas anstoßen / anklicken, damit der Status "herabgesetzter Modus" wieder normalisiert ???

    Wenns automatisch geht, und nur Zeit braucht, sollte man das in genau dieses Fenster mit hereinschreiben,


    daß es sich von selbst wieder beheben wird, wenn alle HDD´s wieder sauber funktionieren.

    Ich wäre für eine Information darüber dankbar,


    so sitzt man jetzt wie eine ängstliche Schlange vor dem Kaninchen und weiß nicht was, oder ob dem Ding noch was fehlt.

  • Das "ganz nach unten scrollen" bezog sich auf die Forenliste.


    Ganz unten steht "Forum Galerie" und dort sieht man den Eintrag "Erste Schritte"...


    Zu Deiner Frage:

    Das Raid sollte von alleine die Synchronisation starten. Wenn aber die HDD #4 nicht erkantt wird, dann startet auch nichts und das Raid bleibt herabgesetzt.


    Ich würde die HDD noch einmal ziehen, 30-60s warten und wieder stecken, wird sie dann immer noch nicht erkannt -> Ticket eröffnen.

    So nebenbei: die HDD steht auf der Kompatibilitätsliste?


    Gruss


    P.S. Wenn man in ein Thema hineinklickt, so gibt es oben immer den Button "Neues Thema", mit dem man eigene Fragen stellen kann, so ist es in jedem Forum. ;)

  • Hi,


    noch ein Tipp ist die neue Platte die den Rebuild verweigert als Hotspare zu makieren. Das geht unter "Storage & Snapshots -> Disks/VJBOD -> Disk markieren -> Action -> Set as Spare (oder ähnlich) " Danach sollte der Rebuild direkt starten.