Themen mit dem Tag „Netzwerk“

    1. Thema
    2. Antworten
    3. Letzte Antwort
    1. vLAN auf eth0 3

      • rednag
    2. Antworten
      3
      Zugriffe
      141
      3
    3. rednag

    1. Systemstandardgateway kann nicht angelgt werden 4

      • HSE24
    2. Antworten
      4
      Zugriffe
      222
      4
    3. HSE24

    1. TS-431P trennt sich selbst vom Netzwerk 14

      • wePsi
    2. Antworten
      14
      Zugriffe
      304
      14
    3. wePsi

    1. SMB-Geschwindigkeit (stark) reduziert bei QTS 4.3.6.0805 build 20181228 2

      • Gee3
    2. Antworten
      2
      Zugriffe
      218
      2
    3. Gee3

    1. NAS plötzlich nicht mehr erreichbar - bootet nicht - keine Status LED 2

      • Hackmaier
    2. Antworten
      2
      Zugriffe
      159
      2
    3. dr_mike

    1. Netzwerk Überwachung 21

      • lunch
    2. Antworten
      21
      Zugriffe
      1,1k
      21
    3. lunch

    1. kein AppCenter / kein Virus Update mehr 3

      • mutohman
    2. Antworten
      3
      Zugriffe
      193
      3
    3. thx

    1. TS-228A im Netzwerk nach kurzer Zeit nach Neustart nicht zu finden | Liegt das am Raid-Resync?? | RAID 1 mit 2x4TB Seagate 7

      • andre_QNAP
    2. Antworten
      7
      Zugriffe
      269
      7
    3. andre_QNAP

    1. Ip Adresse - Linux Station 6

      • MonoChris
    2. Antworten
      6
      Zugriffe
      1,1k
      6
    3. sturmth

    1. Kann die WLAN-Karte qwa-ac2600 auch Verbindung zum Router oder nur Basis oder AP 7

      • Pfeiffer
    2. Antworten
      7
      Zugriffe
      541
      7
    3. dr_mike

    1. Wifi und virtueller switch 5

      • Pfeiffer
    2. Antworten
      5
      Zugriffe
      295
      5
    3. Pfeiffer

    1. Seit Update der neusteten Firmeware extreme Netzwerk Performance Problem TS-563 4

      • neuland14
    2. Antworten
      4
      Zugriffe
      126
      4
    3. neuland14

    1. CRM auf QNAP-NAS im eigenen Netzwerk hosten

      • HappyDrummer
    2. Antworten
      0
      Zugriffe
      208
    1. Im Standard Netz eine zusätzliche 10G Verbindung zwischen QNAP & PC aufbauen 14

      • Alfred Kopal
    2. Antworten
      14
      Zugriffe
      764
      14
    3. Schneider

    1. Virtual Station: Windows hat zwar IP, diese wird aber nicht in VM als Netzwerk angezeigt (kann auch nicht drauf zugegriffen werden) 1

      • hosh0815
    2. Antworten
      1
      Zugriffe
      251
      1
    3. hornswoggle

    1. Standard IP deaktivieren 6

      • smart.tt
    2. Antworten
      6
      Zugriffe
      562
      6
    3. smart.tt

    1. Kein Zugriff vom handy/Pad im selben Netzwerk auf NAS via APP 15

      • Mandalay79
    2. Antworten
      15
      Zugriffe
      2,3k
      15
    3. NAS_TH

    1. Qnap TS212 unter Windows 10 plötzlich extrem langsam und keine Verbindung zu den Ordnern 14

      • hansdampf15
    2. Antworten
      14
      Zugriffe
      1,1k
      14
    3. hansdampf15

    1. Neuen Rechner mit Domäne verbinden 11

      • TheHydydrogena
    2. Antworten
      11
      Zugriffe
      1,5k
      11
    3. FSC830

    1. QNAP im Heimnetz sehr langsam (4-5 mbps) 19

      • qwertzl00
    2. Antworten
      19
      Zugriffe
      1,1k
      19
    3. Friis