DOM-Based XSS Vulnerability in QTS and QuTS hero

A DOM-based XSS vulnerability has been reported to affect QNAP NAS running QTS and QuTS hero. If exploited, this vulnerability all ... More


Quelle: https://www.qnap.com/en/security-advisory/QSA-21-22

    Über den Autor

    Leidenschaftlicher technikbegeisterter NAS Nutzer und Gründer des deutschen QNAPclub Forums seit 2008.

    christian Administrator