Security Advisory for Samba

Two reported Samba 4.0 vulnerabilities may affect QNAP NAS devices running QTS 4.2.6 and earlier versions. Below are the details f ... More


Quelle: https://www.qnap.com/en/security-advisory/NAS-201908-01

    Über den Autor

    Leidenschaftlicher technikbegeisterter NAS Nutzer und Betreiber des QNAPclub Forums seit 2008.

    christian Administrator