Beiträge von Doppelklick

    Ich weiß zwar nicht, ob es damit zusammenhängt, aber meine TS-253Be ist gestern ausgefallen. Die rote Status LED leuchtet für 10s dauerhaft und anschließend blinkt sie rot. Führt weder einen Post aus (es kommt kein Beep) noch läuft der Lüfter an. Alles mit originalem Ram und nicht originalem Ram und ohne HDDs probiert.

    Habe heute mein 253Be nach eine Woche mal wieder eingeschaltet und ich habe auch diese Fehlermeldungen bekommen. Ich hatte zum dem Zeitpunkt, als ich es heruntergefahren habe alles auf dem neuesten Stand gehabt und Qnap ID nutze ich nicht. Das einzige, was ich gemacht habe, war die Videostation und den Malware Remover selbst zu aktualisieren.

    Hallo!


    Ich habe mal eine Frage zur einfachen Versionsverwaltung in HBS und zwar zu der Option Beizubehaltende Tage (Standard 90 Tage).

    Was passiert mit den Versionen nach 90 Tagen? Werden diese dann automatisch gelöscht?


    Ich möchte gern 2 Versionen einer Datei haben, die unbegrenzt "haltbar" sind.

    Hallo!


    Ich habe letzte Woche rein aus Neugier mal mein Netzteil für das TS-253Be gemessen (mit einem billig Stromkostenmessgerät) und war über den hohen Standby-Verbrauch (laut Anzeige 9W) verwundert. Also habe ich mir mein Messgerät von der Arbeit genommen und nochmal nach gemessen.


    Standby mit aktivierter EuP

    Standby mit EU.jpg


    Normal Verbrauch zw. 14-17W (dieser kann aber je nach verwendeten Datenträger stärker abweichen) Bei mir sind es 2 Crucial MX500

    Standard.jpg


    Mit 100% CPU Auslastung

    100% CPU.jpg


    Einen Unterschied zwischen aktivierten und deaktivierten EuP konnte ich nicht messen. Da wird die Auflösung von 1W zu gering sein. Generell muss ich aber sagen, dass das Netzteil einen schlechten Leistungsfaktor hat, aber zum Glück zahlt man ja nur die Wirkleistung. Mein Netzteil ist übrigens von Delta Electronic und weißt elektronische Störgeräusche auf, die ich ab ca. 50cm wahrnehme.


    Aber generell sieht man daran, dass es auf geeignete Messgeräte ankommt.

    Hersteller: HyperX

    Bezeichnung: HX318LS11IBK2/8

    RAM Typ: DDR3L-1866 SO-DIMM CL11

    Spannung [V]: 1,35

    Anzahl Riegel [Stck]: 2

    Größe je Riegel [GB]: 4

    Kaufdatum [MM.JJJJ]: 07.2018

    Getestet in NAS: TS-253Be

    Getestet mit FW: 4.3.4.0664

    Kompatibel (JA/NEIN): JA

    Besondere Anmerkungen:


    -Memtest (hat ca. 1h gedauert) und das Qnap Diagnostic Tool waren erfolgreich

    - HyperX/Kingston waren übrigens die einzigen (im Gegensatz zu Crucial usw.), die ein richtiges Datenblatt hinsichtlich der Bestückung usw. bereit gestellt haben, da bei den Chipsätzen offenbar die Ram Density wichtig ist.


    Hallo.


    Ich habe in der HD Station Chrome installiert. Leider schaffe ich es nicht die Sprache des Browsers auf Deutsch umzustellen. Ich habe in den Einstellungen Deutsch heruntergeladen, aber die Option, dass es die Browser Sprache wird nicht angezeigt. Das gleiche Problem habe ich in der Browser Station.