Beiträge von Akinos

    Hi,


    nachdem ich nun meinem Speedport Hybrid Router endlich Erfolgreich beigebracht habe, die DNS Sachen (IPV4 und IPV6) Grundsätzlich über das Pi-Hole abzuwickeln, läuft es ganz gut :cup:

    Wat ein Krampf mit dieser sche.... T-Com Technik.....



    :cup:

    naja...trotzdem fehlen diese Angaben, weil so keiner was damit anfangen kann, trotzdem vielen dank für deinen Beitrag 8)


    meine TVS-682 läuft im Übrigen, diese ist ja das gleiche wie deine nur halt 2 Platten weniger


    :cup:

    Moin, es fehlen alle Möglichen Angaben....TVS-882 gibt es verschiedene, (alte CPU 6xxx und neue CPU7xxx)

    Welcher Speicher?

    Speicher schon getestet?

    Welche QTS Version genau?

    Was für Platten sind da drinne?


    und so weiter...


    :cup:

    Läuft das Pi-hole bei euch stabil? Ich habe es zu testen auch mal in eine Debian VM laufen, ab und an muss ich da was neu starten.....


    systemctl restart pihole-FTL


    ich hab nur gerade nicht die Zeit das zu Untersuchen......


    :cup:

    Enterprise HDDs nehmen

    die Entscheidung was jeder so an Platten nimmt kann man niemand abnehmen

    man kann aber was Empfehlen, oder halt auch nicht, WD Red ist nicht bei mir auf der Empfehlen Liste

    in diesem Sinne :)


    :cup:

    Und ja auch OwnCloud/Nextcloud kann man per VPN nutzen... bevor schon wieder jemand die Sinnhaftigkeit in Frage stellt

    nein, das stelle ich nicht in frage, der "Rest" passt einfach nicht...

    in wie weit das ganze sicher ist hängt vom eigenen Sachverstand ab und ein Stück weit von der Hardware>/Software

    es gibt auch User die sich die Hardware nicht aussuchen können an ihrem Anschluss, Hybrid DSL, oder Kabel oder andere Anbieter...(Stichwort carrier grade nat)


    8)