Probleme mit der Adresse xxx.myqnapcloud.com

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Probleme mit der Adresse xxx.myqnapcloud.com

    Hallo liebe Community,

    ich habe ein Problem mit meiner MyQNAPcloud-Adresse (xxx.myqnapcloud.com [xxx steht hier für meinen MyQNAPCloud-Namen, den ich natürlich nicht so hier rein schreiben wollte :D ]). Ich kann nicht drauf zugreifen. UPnP ist aktiviert, der NAS eingerichtet, vom Handy komm ich drauf, egal ob im WLAN-Netzwerk oder normales Handy-Internet. Das funktioniert tadellos. Nur die eigene MyQNAPCloud-Adresse funktioniert überhauptnicht. Hat jemand einen Tipp?

    Ich habe Unitymedia und die Unitymedia Connectbox. Wie gesagt UPnP ist aktiviert und das funktioniert auch alles. Nur die Adresse nicht.

    Hoffentlich kann mir jemand schnell helfen, bevor ich das Ding noch gegen die Wand kloppe :D

    Liebe Grüße

    TheDoctor89

    PS: Ich habe ein QNAP NAS TS-228
  • Hm, bei mir (Unitymedia, DSLite, FB 6490 Cable) geht nichtmal das UPnP. Ganz zu schweigen von MyQnapCloud.
    Habe irgendwo was dazu gelesen, finde es aber leider nicht mehr.

    Denke aber das könnte beim OP wegen DSLite sein. Und dafür gibts laut meiner Monatelangen Recherche nur eine Lösung: "Feste-IP.net". Werde dies selber nächste/übernächste Woche testen und dann dazu mein Feedback geben.
    Zu dem Thema gibt es aber besonders im inoffiziellen UM-Forum viele Themen, und alle kommen nur auf die Lösung "Feste-Ip.net". Und Ich habe AFAIK jeden Thread dort dazu gelesen.
    Oder wechsel auf Businesstarif mit echtem DualStack (Ohne Lite).

    Traurig aber wahr. Geht schon seit Jahren so bei UM. Dazu kommt, dass man AFAIK mit den Standart-Routern, bzw. ohne die Fritzbox eh Probleme haben wird, "Feste-IP.net" zu konfigurieren.

    UM Forum (das inoffizielle) ist die beste Adresse für das Problem IMHO.

    Grüße
    Steven
  • Hallo Steven,

    Ich habe mir mittlerweile auch eine FB 6490 cable gekauft und mal geschaut was so geht. Habe das gleiche Problem. Bei UPnP treten nur Fehler auf. Da geht nix. Wollte am Wochenende auch Mal feste-ip.Net testen. Erstmal muss ich aber eine MyFritz Freigabe hinbekomme. Zeigt mir noch Fehlercode 1 an. Anfrage beim Fritzbox-Support läuft bereits. Mal sehen wer schneller ist bei feste-ip.Net von uns beiden :)

    Ich werde meinen Bericht sobald ich ihn gemacht habe auch hier reinstellen.

    Liebe Grüße
    Kevin