QNAP Business NAS ab sofort mit 1,7 GHz-Quad-Core-Prozessor und preisbewussten 4 GB RAM

  • christian hat eine neuen Artikel hinzugefügt:


    [entry]175[/entry]


  • Finde das ja toll.
    Aber woher kommen so krasse Preisunterschiede?
    Bei den "gängigen" Händlern ab ca. 1.000.-- bis 1.100.-- Euro


    Das neue TS-831X mit 1,7-GHz-Prozessor ist ab sofort zum Preis von 609 Euro (4GB) zzgl. MwSt. erhältlich. Die größeren Modelle mit 8 GB bzw. 16 GB RAM kosten 699 Euro bzw. 879 Euro

  • im Ernst.
    Ich wollte dieses Jahr eigentlich einen Marantz SR7010 kaufen.
    von knapp 1.800.-- segelte er immer tiefer bis auf knapp 1.200.--
    Toll...leider gibts den nimmer aber dafür den Nachfolger 7011.
    Klar, was kostet der nun wieder ? rund 1.800.-- Euro <X

  • @Kaffee, wollte mir auch den Marantz SR7010 kaufen, habe mich dann aber für den Pioneer SC-LX89 mit Class C Endstufen entschieden. :-) den gab es bei eBay auch 900 € billiger.


    Schaue mal bei eBay rein, da bekommst du den Marantz SR7010 noch. :)




    Gruß Rainer :qnap:

  • Hi Fanti,


    ich habe mich auf den Marantz SR7011 festgelegt. Auch wenn mir der Pioneer von den Daten her einen Super Eindruck machrt
    Aber, meine Frau und ich finden den Marantz halt besser.
    Einzig wo wir noch mal mit der Familie eine Hörprobe machen werden sind die Dali Zensor 7 :-)




    Guten Rutsch

  • Hallo zusammen,


    ich muss das alte Thema hier mal wieder nach oben holen. Hatte meine TS-831X ziemlich genau zu der Zeit erworben, als die Umstellung von 1,4 auf 1,7 GHz-CPU bekannt gegeben wurde.


    Gerne würde ich herausfinden, welche CPU verbaut ist. Habe über SSH mit "cat /proc/cpuinfo" folgende Infos bekommen:


    Wenn ich es richtig sehe, habe ich damit schon das neue Modell mit 1,7 GHz-CPU. Oder sehe ich das falsch?


    Gruß und danke
    networker83.

  • Kann man an der Verpackung sehen, ob in einem TS-831X-8G der alte AL-314 mit 1,4 GHz oder der neue AL-314 mit 1,7 GHz steckt?

  • @networker83 Keine Angabe auf der Verpackung dürfte ein gutes Zeichen sein. Früher stand auf der Verpackung nämlich 1.4 GHz. Steht bei Dir auf dem Sticker am Gerät 1,7 GHz? Wenn der aktualisiert wurde, dann müsste man zwar die Verpackung öffnen, um sicher zu gehen, könnte aber letztendlich ohne Inbetriebnahme sehen, ob man eine Lagerleiche oder die aktuelle Version des TS-831X vor sich hat. :)

    3 Mal editiert, zuletzt von LuiK ()

  • @LuiK:
    Hier ist ein Bild der Verpackung:


    Und hier ist ein Bild vom Sticker auf dem Gerät:


    Es ist weit und breit nichts von 1,4 oder 1,7 GHz zu lesen.


    EDIT: Da muss man erst einmal drauf kommen, wie man hier im Forum Bilder einfügt. Das ist alles sehr gewöhnungsbedürftig. Anfangs wollte ich es mit img-Tag-Einfügen, aber das hat auch nicht geklappt. Das Forum hier ist nun in allen Belangen "besonders"...


    Vielleicht noch eine Bitte an die Moderation:
    Für die Zukunft wäre es nett, wenn man vielleicht eine kurze PN senden könnte, da ich Bilder hier noch nie hochgeladen hatte und mir die Sache gar nicht bewusst war. Aber okay, ich habe ja nochmal in das Thema rein geschaut und es selbst gesehen. Es soll ja aber auch vorkommen, dass man nicht mehr ins Thema hinein schaut, wenn keine neue Antwort kommt. Auf die Antwort kann man im Falle der Löschung der relevanten Informationen (= Bilder) aber lange warten. Deshalb wäre eine PN da durchaus angebracht. Es muss ja nicht individuell für jedes Forenmitglied neu geschrieben werden, sondern die Team-Mitglieder könnten ja Textbausteine anfertigen, die in so einem Fall verwendet werden.


    Das nur so am Rande als sinnvollen Vorschlag.

    Einmal editiert, zuletzt von networker83 ()

  • Dankesehr! Damit sollte klar sein: Die alte 1,4 GHz Variante hat die "1,4 GHz" auf der Verpackung und dem Gerätesticker - die neue 1,7 GHz Variante hat keine Angabe dazu. Dann kann ich ja meine zwei TS-831X morgen mal in Betrieb nehmen und die ganzen 8 TB Platten einsetzen. :D

  • Dann kann ich ja meine zwei TS-831X morgen mal in Betrieb nehmen und die ganzen 8 TB Platten einsetzen. :D

    Viel Erfolg! Noch eine Sache am Rande: Bei der TS-831X ist eine nachträgliche Änderung/Vergrößerung des Volumes über 16 TB leider nicht möglich. Deshalb sollte man sich schon am Anfang Gedanken über die Größe und den Typ des Volumes machen, da man sonst nochmal von vorne anfangen muss (wie es mir leider ergangen ist).


    Welche Platten setzt du denn ein?
    Und: Nutzt du die 10 GbE SFP+-Interfaces? Wenn ja, welche Module und/oder Kabel und an welche Switches schließt du das an?

  • Der Plan ist in beiden Geräten jeweils 8 WD80EFZX (WD Red 8 TB) einzusetzen und als RAID 6 mit "Static Single Volume" und Komplettverschlüsselung zu konfigurieren. Nachträgliche Änderungen an den Volumes sind nicht geplant und Snapshots kann das TS-831X ja sowieso nicht, also sollte ein "Multiple Thick Volume" oder gar "Multiple Thin Volume" keinen Nutzen bringen. Die Netzwerkanbindung läuft erstmal über 1000Base-T, da der Aufstellort erst noch einen TP-Link T1700G erhalten wird und dann müsste ich mal schauen, welche SFP+ DAC mit beiden Geräten arbeiten.

    Einmal editiert, zuletzt von LuiK ()

  • @LuiK:
    Okay, alles klar. Danke für dein Feedback. Ich habe bei mir auch ein Static Single Volume, da ich auf diesem Gerät keine iSCSI-LUNs anlegen möchte und nur eine einzige große Datenpartition benötige (ebenfalls RAID6). Ich denke, so ist die Leistung auch deutlich besser als bei anderen Volume-Typen. Auch bei mir ist das Gerät momentan nur mit 1 GbE an den Switch angebunden, schlichtweg deshalb, weil der Switch leider keine SFP+-Ports bietet (LANCOM GS-2326).


    Gerne möchte ich aber in absehbarer Zeit auf 10 GbE aufrüsten, weshalb ich momentan auf der Suche nach einem bezahlbaren 10 GbE-Switch bin, siehe hier:
    Gibt es schon Informationen zum 10 GbE-Switch QSW-1208-8C?


    Momentan ist der Ubiquiti ES-16-XG als "IP-SAN"-Switch mein Favorit. Ein Kollege wird das Setup in Kürze testen (QNAP NAS, Windows-Server und eben jener 10 GbE-Switch) und mir ein Feedback über Performance und Zuverlässigkeit geben. Sollte das Feedback positiv ausfallen, wird es wohl dieser Switch werden. Falls nicht, muss man sehen.


    Als LAN-Switch muss der LANCOM GS-2326 noch etwas laufen, da er erst im April 2016 angeschafft wurde (wegen Hardware-Defekt des Vorgängers LANCOM GS-1224). Allerdings wurde der GS-2326 kurz nach dem Kauf abgekündigt und durch den GS-2326+ ersetzt, weshalb er nur noch bis Juli 2018 aktiven Software-Support erhält (bedingt durch das neue "Software Lifecycle Management", welches das Produkt Marketing als positive Errungenschaft "verkauft" - typisch BWLer).


    Irgendwann nach dem aktiven Support-Ende muss er zwangsläufig ersetzt werden und dann wird es mit Sicherheit ein Switch mit 10 GbE SFP+-Ports werden, diesmal aber kein LANCOM mehr. Aktuell tendiere ich zu einem Switch von Juniper (weil man dort den Support-Zeitraum durch Verträge selbst bestimmen kann), in Frage kommen würde vielleicht ein EX2300 oder sogar der "größere Bruder" EX3400, welcher sogar zwei QSFP+-Ports (je 40 GbE) besitzt. Die sind beide aber leider auch nicht ganz billig, aber im Gegensatz zu den bisher von mir eingesetzten LANCOM-Switches (SMB-Bereich) oder dem von dir angesprochenen TP-Link (Consumer- und SoHo-Bereich) sind das reinrassige Enterprise-Switches, wie sie auch in Großunternehmen und sogar bei Netzbetreibern eingesetzt werden (dafür bieten sie aber auch einen massiven Funktionsumfang und basieren auf einem "echten" Unix-Betriebssystem: "unter" Junos liegt ein FreeBSD). Nebenbei bemerkt sind die Juniper-Switches auf Augenhöhe mit den Cisco Catalyst-Switches, allerdings im Vergleich zu Cisco wiederum deutlich erschwinglicher ;-)



    Gruß und schönen Sonntag


    networker83.

  • @networker83 Ein wenig gebe ich dir Recht ;) wenn aber die Regeln eingehalten würden, dann hätten wir das Problem nicht ;) Ich habe deine positive Kritik jedoch zum Anlass genommen und den Hinweis überarbeitet.


    Extern verlinktes Bild entfernt! Bitte via Galerie oder Extern verlinktes Bild entfernt! Im Beitrag hochladen


    Generell findet man diese Hinweise auch oben in der Menüleiste. Siehe "Forum - Erste Schritte"


    Viele Grüße
    Christian