Turbo Station Installation & Einstellungen

Stellt eure Fragen zur Installation und den Einstellungen von QNAP Produkten.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Keine passende Antwort gefunden? Dann frag uns doch direkt, kurz registrieren und los gehts!

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Ankündigung FORENREGELN

0 +3 140.721

TS-1635 bescheidene Performance

52 2.481

Ezekiel666

TS-869L Bootprobleme

  • js_001
  • js_001
23 562

js_001

von TS-251 zu TS-853

2 69

manu4771

​Rebuild Raid limitiert?

  • UdoG
  • UdoG
6 97

UdoG

TS-219P II System initialisieren dauert ewig

4 112

Almidagu

Login auf NAS über Win10 schlägt fehl

16 497

VaexX

Warnung Datenträger fast voll

14 2.721

breezer1981

TS-453 Raid 5 langsam

  • n1ck
  • Qser
7 1.257

Qser

Alarmsignal

1 97

sawachika

Raid 1 HDD von TS-251 Hardware Defekt zu TS-453A kopieren/auslesen

40 565

sawachika

Automatischer Start an bestimmten Tagen nicht konfigurierbar.

4 76

Fischgebruell

Systemmeldungen pushen / Http get

  • cp-NAS
  • cp-NAS
2 66

cp-NAS

Umzug auf neues Nas -ohne HDD Wechsel

3 137

RedDiabolo

TS-231 unzufriedenstellende Performance

17 1.378

sawachika

Alle Verzeichnisse eines users werden als leer angezeigt

  • F_A_H
  • F_A_H
24 452

F_A_H

TS-531X Startdauer

  • gtt
  • gtt
12 245

gtt

Datenverlust nach 10 Sekunden-Reset

17 366

dr_mike

Vom TS-210 zum TS-231P - wie steige ich am besten um?

1 99

Yokomo

Unterschiede Volumen

43 +1 26.366

phoneo

Die neue TS-677 ist eingezogen

25 +1 1.039

Ezekiel666

  • Statistik

    8.538 Themen - 49.032 Beiträge (13,74 Beiträge pro Tag)