Problem nach Win 7 Neuinstallation

Hilfestellung zu SMB, AFP, VPN, FTP, NFS, DDNS, AD Server
kika1992
Beiträge: 32
Registriert: Mi 22. Okt 2008, 11:27

Problem nach Win 7 Neuinstallation

Beitragvon kika1992 » So 29. Apr 2012, 13:12

Hallo,

ich musste gestern leider mein Windows 7 Professional 64bit neu installieren. Nach verbinden der netzlaufwerke meines TS-119 NAS sehe ich diese zwar und kann durch die Ordner navigieren, kann aber nicht drauf schreiben.

Als Fehlermeldung kommt immer: "Sie benötigen Berechtigungen zur Durchführung des Vorgangs". Es scheint, das irgendwie ein Schreibschutz gesetzt wurde und auch durch Versuch der Besitzänderung auf meinen User lässt sich das Problem nicht beheben, weil nicht zulässig. Bevor mir mein altes Windows abgeschmiert ist, ging alles fehlerfrei, am NAS selber habe ich nichts geändert.

Vielen Dank im voraus für eure Hilfe!

Benutzeravatar
GorillaBD
Beiträge: 7115
Registriert: Sa 4. Feb 2012, 14:48

Re: Problem nach Win 7 Neuinstallation

Beitragvon GorillaBD » So 29. Apr 2012, 13:28

Geh mal in Win7 -> Systemsteuerung- Anmeldeinformationsverwaltung und prüfe, ob dort irgendwelche unsinnigen Einstellungen gesetzt wurden, falls ja, entfernen.

Dann mal in der "Windows-Anmeldeinformationen" auf "Hinzufügen" gehen und dort Deine Anmeldedaten für den den NAS-User admin hinterlegen. Win7 neustarten und schauen, ob Du dann wieder auf die NAS schreiben kannst. Ansonsten muss sich doch auf der NAS selbst was geändert haben.

GLG GBD


Zurück zu „Netzwerkeinstellungen“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste